How to install konq-plugins on Debian Unstable (Sid)