How to install kodi-eventclients-j2me on Debian Unstable (Sid)