How to install klash-opengl on Debian Unstable (Sid)