How to install kicad-doc-pl on Debian Unstable (Sid)