How to install kicad-doc-it on Debian Unstable (Sid)