How to install kde-telepathy-declarative on Debian Unstable (Sid)