How to install kate5-data on Debian Unstable (Sid)