How to install kate-dbg on Debian Unstable (Sid)