How to install kate-data on Debian Unstable (Sid)