How to install katarakt on Debian Unstable (Sid)