How to install karlyriceditor on Debian Unstable (Sid)