How to install kakasi-dic on Debian Unstable (Sid)