How to install json-glib-tools on Debian Unstable (Sid)