How to install irssi-scripts on Debian Unstable (Sid)