How to remove irssi-plugin-robustirc from Debian Unstable (Sid)