How to install irssi-plugin-robustirc-dbg on Debian Unstable (Sid)