How to install irssi-plugin-otr on Debian Unstable (Sid)