How to install irssi-dev on Debian Unstable (Sid)