How to install ifuse on Debian Unstable (Sid)