How to install ifupdown-scripts-zg2 on Debian Unstable (Sid)