How to install ifpgui on Debian Unstable (Sid)