How to install ifp-line-libifp on Debian Unstable (Sid)