How to install ibus-table-erbi-qs on Debian Unstable (Sid)