How to install ibus-qt4 on Debian Unstable (Sid)