How to install hyphygui on Debian Unstable (Sid)