How to install hunspell-fr-modern on Debian Unstable (Sid)