How to install hunspell-de-at-frami on Debian Unstable (Sid)