How to install hpijs-ppds on Debian Unstable (Sid)