How to install hp-ppd on Debian Unstable (Sid)