How to install hobbit-plugins on Debian Unstable (Sid)