How to install hfst-ospell-dev on Debian Unstable (Sid)