How to install haproxy-doc on Debian Unstable (Sid)