How to install gworkspace-apps-wrappers on Debian Unstable (Sid)