How to install graphicsmagick-libmagick-dev-compat on Debian Unstable (Sid)