How to install gradle-propdeps-plugin on Debian Unstable (Sid)