How to install gpsshogi-dbg on Debian Unstable (Sid)