How to install gpsim-dev on Debian Unstable (Sid)