How to install gosa-plugin-netatalk on Debian Unstable (Sid)