How to install gosa-plugin-fai on Debian Unstable (Sid)