How to install googleearth-package on Debian Unstable (Sid)