How to install gocode-auto-complete-el on Debian Unstable (Sid)