How to install gobi-loader on Debian Unstable (Sid)