How to install gnuplot5-doc on Debian Unstable (Sid)