How to install gnuplot-qt on Debian Unstable (Sid)