How to install gnumeric-plugins-extra on Debian Unstable (Sid)