How to install gnu-smalltalk-el on Debian Unstable (Sid)