How to install gnome-api-docs on Debian Unstable (Sid)