How to install gnash-tools on Debian Unstable (Sid)