How to install gnash-opengl on Debian Unstable (Sid)