How to install gnash-ext-lirc on Debian Unstable (Sid)